Может кто сталкивался с такой проблемой. Диллер поставил Стар Лайн а93. С наступлением холодов захотела поставить на прогрев по температуре, и не

Play

New member
Всём привет! Может кто сталкивался с такой проблемой. Диллер поставил Стар Лайн а93. С наступлением холодов захотела поставить на прогрев по температуре, и не получилось. Зажимаю 3 кнопку, вхожу в меню, выбираю звёздочку, нажимаю первую кнопку и всё. Моргает аварийка, и всё скидывает. Даже не даёт температуру выбрать.
 

Necrian

New member
А просто автозапуск включается?у нас аккумулятор слабый для российской зимы, на второй год конкретно сдал - с -10 не заводит с пульта, думаю менять
 

Юдж

New member
тоже а93, родной больше не запускает. Установщики сказали, должен был работать, но причину не искали
 

imobi

New member
штаткой, как установил сигналку с автозапуском а 93 не пользуюсь но стал интересно один раз запускает двигатель на пару секунд и глохнет последующие разы звучит сигнал и всё! Есть знакомый по сигналкам,говорит дело в программировании самой сигналки уже с этим сталкивался.Ни как доехать не могу до него )
 

WD-1

New member
Кто может мне объяснить, ну я хочу понять, Стар Лайн а 93 .
 
ну как то так

IAICgTQj3so.jpg
 

vl77ru

New member
Дошло, это второй брелок, с автозаводом, ну мне это не нужно, спасибо большое.
 

William_Gates

New member
Всём привет! Проблему решили. У нас всё оказалось просто. Крысы сожрали провод идущий к датчику температуры под капотом. Жмите 3 кнопку на брелке и смотрите выдаёт ли температуру под капотом. Если нет то беда с датчиком
 
Сверху